상단여백
HOME 뉴스 해외뉴스
Adobe Captivate에 정보유출 취약점
김명덕 | 승인2017.06.15 23:38

'Adobe Captivate'의 Windows 및 Mac OS 버전에 정보유출 취약점이 포함되어 있는 것으로 나타났다.

15일 외신에따르면 이 제품의 퀴즈 결과의 보고 기능에서 정보 유출이 발생할 수있는 취약점 'CVE-2017-3087'가 포함되어있는 것이 발견된 것.

Adobe는 버전 '2017'을 위해 취약성을 수정한 '10.0.0.192'를 공개했다. 또한 '8' '9'를 위한 핫 픽스도 마련했다. 우선 순위는 3 단계 중 가장 낮은 평점 '3'이다.

김명덕  joopy2@gmail.com
<저작권자 © 보안24, 무단 전재 및 재배포 금지>

김명덕의 다른기사 보기
icon인기기사
여백
회사소개기사제보광고안내불편신고개인정보취급방침청소년보호정책이메일무단수집거부
회사명 : 주식회사 시큐리티미디어랩  |  서울특별시 은평구 서오릉로 186, 2층  |  대표전화 : 070-4716-8107  |  팩스 : 070-4716-8108
설립일 : 2015년 7월24일  |  인터넷신문등록일자 : 2015. 7. 14   |  등록번호 : 서울 아 03822  |  발행인/편집인 : 김용욱  |  청소년보호책임자 : 김용욱
Copyright © 2017 보안24. All rights reserved.
Back to Top